MySQL Enterprise Backup 4.1 User's Guide  /  ...  /  Compatibility with Older MySQL Enterprise Backup

C.3 Compatibility with Older MySQL Enterprise Backup

Currently, MySQL Enterprise Backup 4.1 is incompatible with earlier MySQL Enterprise Backup versions.


User Comments
User comments in this section are, as the name implies, provided by MySQL users. The MySQL documentation team is not responsible for, nor do they endorse, any of the information provided here.
Sign Up Login You must be logged in to post a comment.