Skip navigation links

User Comments

Posted by Dwight x on December 5 2012 6:00am[Delete] [Edit]

For the admin interface to work, you also have to specify --plugins=admin (at least in the version I'm using, 0.8.3).