MySQL Enterprise Backup 4.0 User's Guide  /  ...  /  Compatibility with Older MySQL Enterprise Backup

C.3 Compatibility with Older MySQL Enterprise Backup

Currently, MySQL Enterprise Backup 4.0 is incompatible with earlier MySQL Enterprise Backup versions.


User Comments
Sign Up Login You must be logged in to post a comment.